Building gnuradio's gr-qtgui with qt 4.6

Is just gr-qtgui your problem?
Do you have libqwtplot3d-0.2.7-11.1.i586.rpm,
libqwtplot3d-devel-0.2.7-11.1.i586.rpm and qwt headers?
If not, you can get it from http://software.opensuse.org/search
Please run ./configure without options and look for this line
Not building component gr-qtgui
and post it please to check whats happening

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs