[Bug #1406](Rejected) i386-freebsd5.4 で ruby_1_9_1 がコンパイルできない

e$B%A%1%C%He(B #1406 e$B$,99?7$5$l$^$7$?!#e(B (by Yui NARUSE)

e$B%9%F!<%?%9e(B Opene$B$+$ie(BRejectede$B$KJQ99e(B

e$B7zA0$H$7$F$O!e(BFreeBSD 5.4
e$B$O%5%]!<%H$7$F$$$k%W%i%C%H%U%)!<%`$G$O$$j$^$;$s!#e(B
e$B!Ve(BFreeBSD 6 and later (amd64, IA32)e$B!We(B
http://redmine.ruby-lang.org/wiki/ruby-19/SupportedPlatformsJa

e$B$^$?!K\2;$H$7$F$O!;DG0$J$,$i4D6-$,$J$$$N$G:F8=$G$-$^$;$s!#e(B
e$B$b$7$b%Q%C%A$,$"$l$P<h$j9~$`$3$H$O$G$-$k$+$b$7$l$^$;$s$,!#e(B

http://redmine.ruby-lang.org/issues/show/1406

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs