Better_nested_set getting error


#1

Hello All

I have already one installed plugin called . better_nested_set

but I am getting error when I start my project

“uninitialized constant Rails: Plugin::FooCom”

What can I do here …please help me