ARM64 Ruby Packages

Hi, I’ve been working on porting software to arm64 and need to install a
couple of packages. The packages are yajl-ruby test-unit test-unit-rr
test-unit-notify. I did a yum install on fedora and it said they weren’t
found. Does anybody know if there’s an arm64 version of these packages
yet?
Thanks
Nick Kemp

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs