App simpleticket


#1

Hola, como puedo hacer funcionar simpleticket, por lo que veo esta
hecha en rails 1.1.6 y gemas 0.9.1, no lo pude hacer correr sobre
1.3.2, cuando hago un freeze:gems:rails me saca un montón de errores
como que los métodos no están definidos o ya no se usan, la verdad ya
no se que hacer

gracias