Anyone have any docs on installing rubygems 0.9.4 on solaris 10?

We normally use blastwave to install packages but the latest BW
package I can find for rubygems is 0.9.2.

Is there and easy way of manually installing rubygems 0.9.4 on solaris
10 to non standard directories?

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs