Another newbie question

So I tried out the PyBombs install method as documented on the wiki.
Very
nice. No worries about missing pieces, almost.

Apparently the version that is out there doesn’t know how to make
python-lxml. I also cannot get the build to complete due to what appears
to
be an issue with libusb.

My question is: How do I select a ‘stable’ release? I suspect I am
getting
the bleeding edge release and I am not that adventurous yet.

Thanks! I’m having a great time with the software otherwise.

Mike H., N4PLE
Sellersburg, IN

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs