[ANN] May 13th, 2008 OpenSSL Vulnerability

OpenSSL Vulnerability CVE-2008-0166

A vulnerability exists in many versions of the Debian OpenSSL library
that produces predictable keys.

http://www.slicehost.com/articles/2008/5/13/openssl-vulnerability-cve-2008-0166


Manuel, que
piensa que eres una excelente persona y medra en torno a
http://simplelogica.net y/o http://simplelogica.net/logicola/
Recuerda comer mucha fruta y verdura.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs