Aggiornate Rails


#1

Vulnerabilità in tutte le versioni, dettagli a
https://groups.google.com/forum/#!forum/rubyonrails-security

È il momento di un bundle update rails, e ricordate che tra poco con il
rilascio della versione 5 ora in beta, la 3.2 non sarà più supportata
neppure per le issue di sicurezza.


#2

Grazie.
Ieri è stata rilasciata la 3.2.22.1, 4.2.5.1 e la 5.0.0.beta1.1