Adapting plugins to RoR 1.1

Hi,

is there information about what changes have to be made to adapt a
plugin to Rails 1.1? I didn’t find information about that ( but could
have missed it).

I have problems with selenium-on-rails and could have to adapt another
plugin.

Thanks.

Raph

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs