Forum: Rails France Et Rails 1.2.1 est deja la.

Announcement (2017-05-07): is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see and for other Rails- und Ruby-related community platforms.
13ea48f056b19349027d2f4a6921a46a?d=identicon&s=25 Jean-François (Guest)
on 2007-01-19 16:31
(Received via mailing list)
un bugfix sur Prototype.

Changeset 5990

   -- Jean-François.
997433f165140d58f52b8c0d1d005dc1?d=identicon&s=25 Patrick Aljord (Guest)
on 2007-09-25 22:32
(Received via mailing list)
c'est bon depuis une 1/2 heure vous pouvez faire 'gem install rails
--include-dependencies' :-)
2e8023fd681e1653a33a396260a30493?d=identicon&s=25 Guillaume "Zifro" DESRAT (Guest)
on 2007-09-25 22:34
(Received via mailing list)
Non, j'attends encore un jour pour installer la 1.2.2 :p

Guillaume "Zifro" DESRAT
Secrétaire de l'association Ruby France
This topic is locked and can not be replied to.