Forum: Ruby on Rails [ANN] Mongrel 0.3.13 Pre-Release Update

Announcement (2017-05-07): www.ruby-forum.com is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see rubyonrails.org/community and ruby-lang.org/en/community for other Rails- und Ruby-related community platforms.
8c43ed7f065406bf171c0f3eb32cf615?d=identicon&s=25 Zed Shaw (Guest)
on 2006-05-13 05:24
(Received via mailing list)
Hello Folks,

There's another update to the Mongrel pre-release that fixes a small
bug with the --version options to commands, and adds a new "version"
command.

Please update with:

  $ gem uninstall mongrel
  $ gem install mongrel --source=http://mongrel.rubyforge.org/releases/

And continue reporting problems to me.


--
Zed A. Shaw
http://www.zedshaw.com/
http://mongrel.rubyforge.org/
This topic is locked and can not be replied to.