Forum: Ruby Reap 4.5.0

Announcement (2017-05-07): www.ruby-forum.com is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see rubyonrails.org/community and ruby-lang.org/en/community for other Rails- und Ruby-related community platforms.
45196398e9685000d195ec626d477f0e?d=identicon&s=25 TRANS (Guest)
on 2006-04-22 17:44
(Received via mailing list)
Hah! Too kenn on the the Rake interoperabilty feature! The Subject
obviously shoud ready "Reap 4.5.0".

T.
45196398e9685000d195ec626d477f0e?d=identicon&s=25 TRANS (Guest)
on 2006-04-22 17:50
(Received via mailing list)
Yes, I know. I'm the typo king. I really need a secretary!

T.
Bc6d88907ce09158581fbb9b469a35a3?d=identicon&s=25 James Britt (Guest)
on 2006-04-22 18:24
(Received via mailing list)
TRANS wrote:
> Hah! Too kenn on the the Rake interoperabilty feature! The Subject
> obviously shoud ready "Reap 4.5.0".
>

Not that I want to encourage traffic, but perhaps you should repost the
full announcement with the correct subject, or people searching on this
may not find the details.
This topic is locked and can not be replied to.