Forum: Ruby on Rails Lighttpd-1.4.11 prerelease available for testing with Rails

Announcement (2017-05-07): www.ruby-forum.com is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see rubyonrails.org/community and ruby-lang.org/en/community for other Rails- und Ruby-related community platforms.
49abfc4f262687476f9ca0e16f0e131e?d=identicon&s=25 Rich A. (usrlocal)
on 2006-03-09 01:36
If you use Lighttpd to run Rails, please help test this pre-release to
make sure it works great with Rails:

http://www.lighttpd.net/download/lighttpd-1.4.11-2...
This topic is locked and can not be replied to.