Forum: Ruby on Rails Rails with DB2

Announcement (2017-05-07): www.ruby-forum.com is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see rubyonrails.org/community and ruby-lang.org/en/community for other Rails- und Ruby-related community platforms.
1477a35ec1688db1a92af32a0b6ad782?d=identicon&s=25 Davide Bortolini (Guest)
on 2006-01-26 14:10
(Received via mailing list)
Anyone has a working installation of DB2 DBI driver for Ruby?

Davide
This topic is locked and can not be replied to.