Forum: Ruby on Rails Ruby 1.8.4 and Rails 1.0 - safe combo?

Announcement (2017-05-07): www.ruby-forum.com is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see rubyonrails.org/community and ruby-lang.org/en/community for other Rails- und Ruby-related community platforms.
3da5709408353c21ea66d1cfcb9bb51c?d=identicon&s=25 Guest (Guest)
on 2006-01-09 18:57
Anyone know?
3bec49196b296ac7c201412642c7a2b1?d=identicon&s=25 Rodrigo Alvarez (papipo)
on 2006-01-09 19:56
(Received via mailing list)
On 1/9/06, Guest <peter@tcssoftware.com> wrote:
>
> Anyone know?
>

I'm using them now in a live box with apache 1.3 and mod_scgi.
This topic is locked and can not be replied to.