Forum: Ruby-Gnome 2 Doesn't load virtual ruby

1beb0164ae11af2c01b3d9d23a409105?d=identicon&s=25 opaustopin l. (opaustopin_l)
on 2013-12-05 23:27
When I type "vr" into the command prompt (on windows 8.1/7) it gives me
this error message: "'vr' is not recognized as an internal or external
command, operable program or batch file."

I'm currently on a windows 8.1 OS (64 bit).

I installed the Ruby version 2 and the devkit for Ruby 2.

I've followed all the instructions as best as I know how.

Thanks!
This topic is locked and can not be replied to.