Upgrading from Ruby 1.8.2 to Ruby 1.8.4 - any issues w/Rails


#1

I would like to