Upgrading form 1.1.0 -> 1.1.1 breake my app :-(

Webrick isn’t starting with 1.1.1:

$ /var/www/newsonrails/trunk/script/server
=> Booting WEBrick…

Any idea what it can be/ were I can search for the error?

  • Henrik

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs