Unable to find rdoc for mepis


#1

I’ve just setup mepis. It comes with 1.8.4. I though it would be easy to
install Rails on it. So, I downloaded the ruby gems. But when I try to
install it using ruby setup.rb. It cannot find Rdoc. I’ve tried
apt-get
install rdoc. This gives an ‘rdoc not found in repository’ I’m now to
Debian, and could us some help. Where can I get a copy of Rdoc?


Best Regards,
-Larry
“Work, work, work…there is no satisfactory alternative.”
— E.Taft Benson