Textmate Backtracer 1.1 on RoR 1.1?

Has anyone got Textmate Backtracer to run on RoR 1.1?

I had a version (1.0 maybe?) running OK pre-RoR1.1, but now no such
luck. I downloaded textmate_backtracer-1.1.tgz, unzipped it and placed
it in ./vendor/plugins/ & restarted the server. When I trigger an error
in my app, the errors are not clickable.

Lindsay

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs