RubyGem version error when running rake


#1

All of a sudden I’m getting the following error when running any rake
tasks:

“RubyGem version error: activesupport(1.3.1.4342 not = 1.3.1)”

It started happening after doing an update of my gems and installing
the Capistrano gem.

Any clues? I’ve googled around with no success.

Richard S