Mongrel_rails start --version = 1.8.4


#1

Hey Zed!

When I do…

$ mongrel_rails start --version

it outputs:

Version 1.8.4

I assume that’s not correct ;). (Looks like my Ruby version.)

Joe


#2

Uh, no idea why the hell it’s doing that. I’ll look at it.

Zed A. Shaw


http://mongrel.rubyforge.org/