Forum: Ruby on Rails RE: Re: RE: Configure Apache 2.0.55 and FastCGI

Announcement (2017-05-07): www.ruby-forum.com is now read-only since I unfortunately do not have the time to support and maintain the forum any more. Please see rubyonrails.org/community and ruby-lang.org/en/community for other Rails- und Ruby-related community platforms.
Hogan, Brian P. (Guest)
on 2006-02-01 22:35
(Received via mailing list)
Dunno... I used the dll I got from
http://www.fastcgi.com/dist/mod_fastcgi-2.4.2-AP20.dll
Renamed it to mod_fastcgi.dll, placed it in apache2/modules and
everything worked great.

-Brian
This topic is locked and can not be replied to.